Nikon A1R
Confocal Guide
Cellular Imaging
Nikon A1R Confocal Microscope

Objectives:

Air:
- 10x 0.45 NA / 2000µm WD | CFI60 Plan Apochromat λ
- 20x 0.75 NA / 1000µm WD | CFI60 Plan Apochromat λ

Water:
- 20x 0.95 NA / 950µm WD | CFI60 Plan Apochromat λ S LWD

Oil:
- 40x 1.3 NA / 200µm WD | CFI60 Plan Fluor
- 63x 1.4 NA / 190µm WD | CFI60 Plan Apochromat λ

Getting Started

1. Start the confocal by switching on all the numbered components 1 – 4
   1. Computer
   2. Peripherals (black power-board)
   3. Microscope Stand (switch at back)
   4. Lasers and detectors (black power-board)

2. Start NIS Elements software
   - If a copy of NIS Elements is already open, close it and begin a fresh session. This loads the Master Layout, with the correct optical configurations, and does not carry over any changes made by the previous user.

If you notice the objectives are not clean or you are concerned you may have contaminated an air objective with oil please contact the CI staff.
Viewing the sample through the eye pieces

1. Insert your slide into the slide holder.
   - If you need to remove the slide holder from the stage press the ESCAPE button on the front of the microscope body (Fig. 1). This brings the objective down, away from the specimen plane and protects the objective from being damaged. Pressing ESCAPE again will return the objective to its original position.

   When changing objectives be mindful of the height of the objective and whether it will crash into something when the turret revolves. It is best practice to press ESCAPE when removing the stage or moving an objective, this ensures the objective is safe from damage.

2. In NIS Elements, select the objective you wish to use to find the specimen (Fig. 2). Starting with the 10x air objective will make finding the sample easier. For cells and thin tissue sections mounted on slides the sample will usually come into focus at ~1940μm. To save time finding the focal plane try typing this into the Z position and press Enter to go there immediately.

3. Choose the desired channel in the optical configurations group labelled “Eyes” (Fig. 2).

4. If viewing fluorescence, switch on the LEDs by pressing the Mode button on the controller, this will activate the LED controller (Fig. 3). Press Mode after this to turn On and Off the LED light.
Viewing the sample through the eye pieces - continued

4. Locate your sample by moving the stage using the joystick. The stage movement is slow by default but can accelerated by holding down the \textit{XY} button (Fig. 4).

5. Adjust the focus by using the focus controls on either side of the microscope stand or on the right side of the joystick controller. The focus speed is slow by default but can be accelerated by holding down the \textit{Z} button (Fig. 4).

\textit{Figure 4. Stage control joystick}
Acquiring a confocal image – Scan Settings

The A1R confocal is capable of both Galvano and Resonant scanning. Galvano scanning is the standard approach to laser scanning confocal microscopy and is best suited to fixed samples or when image quality is a priority. Resonant scanning allows rapid scanning in the X axis, providing significantly faster acquisitions suited to imaging dynamic events or fast volumetric imaging.

1. To begin imaging with the confocal detectors choose the desired channel in the optical configurations group labelled “Galvano Confocal” (Fig. 5).
2. Configure your scanning settings (Fig. 6). Typical scan settings:
   - **Galvano** – normal confocal scanning.
   - **Pixel dwell** – 2.2 for moving around and focusing. 2.4 and above is typical for acquisitions.
     - This is amount of time the laser spends at each pixel, longer dwell times increase signal detection and reduce Poisson noise but result in slower scanning and can increase the risk of photo-bleaching.
   - **Size** – 512 can be helpful for moving around and focusing. 1024 is a typical minimum for acquisitions.
   - **Normal** – no averaging or integration.
     - Averaging can be useful when using high gain settings for samples with dim fluorescence but best avoided if possible.
   - **Ch Series** – leave as configured – [4]->[1] Acquiring from high to low wavelengths
   - **Pinhole** – 1.0 AU - the standard pinhole setting for confocal microscopy.
     - Higher pinhole values can be useful for live imaging. Lower pinhole values provide higher resolution but result in a significant reduction in intensity.
Acquiring a confocal image – Detector Settings

3. Configure your channel settings (Fig. 7).
   - **DAPI / Cy5** detectors are standard PMT detectors. Typical settings:
     - **HV** – 80-100
       - Controls the detector sensitivity. Higher values give a brighter image but can also introduce excess noise when set too high (>120).
     - **Offset** – 0
       - The setting is used to zero the background signal and can typically be left at 0. Do not raise the offset to create a higher contrast image, this can result in missing real signal and prevents accurate quantification or deconvolution.
     - **Laser power** – 2-5%
       - Keep laser powers low to reduce the risk of photo-bleaching and fluorophore saturation during acquisition. Usually a good balance can be found between HV and laser power that prevents bleaching.
       - Typically ~0.5mW (~3% 20mW) on LSM will cause saturation of dye / fluorophore.
       - Live imaging:
         - 405nm – photo-toxic at even low levels
         - 488nm, 514nm, 561nm <3% (for 20mW lasers)
   - **GFP/TRITC** detectors are high-sensitivity GaAsP detectors. Typical settings:
     - **HV** – 40-50.
     - **Offset and laser power** - as above.

*Figure 7. Detector settings*
Acquiring a confocal image - continued

4. Click **Scan** to begin acquiring a live image and focus to the middle or brightest slice in the sample.
   - The mouse wheel can be used to adjust the Z position when the cursor is positioned over the live window. Activate the **mouse XY** button (in the live window toolbar) to click and drag in the image to move the sample.

5. Configure the scan area and XY resolution (Fig. 8).
   - For montage experiments it’s best to use a zoom of 1.5-2x or above
   - Click **Nyquist XY** to sample at the highest resolution possible on the objective. Increased resolution can also be achieved by increasing the scan size

6. Adjust the **HV** and **Laser power** settings for the first channel – as described in step 2 and 3.
   - Use the **Ch.Setup** checkbox to configure each channel separately while keeping all channels enabled. (Fig. 9).
   - The detectors have a 12-bit range, which provides a range of 0-4095 grey levels. It’s best to make use of this entire range when capturing an image unless the sample is dim, or you are minimizing photo-toxicity for live experiments.
   - **Avoid oversaturation** (indicated by red pixels), pixels with signals that are higher than the maximum range of the detector will prevent quantitative analysis of intensity and will create problems for image deconvolution.

7. Repeat step 6. for the remaining channels. **Be sure to click the arrow button next to the optical configuration to save the changes you have made** (Fig. 10).

8. Once all the channels are optimized click **Capture** (Fig. 9) to acquire a full resolution multi-channel image. If imaging a new and unfamiliar sample it’s best to optimize acquisition settings in an unimportant area then move to the region of interest when ready, this will prevent unnecessary bleaching of a potentially important region.
Acquiring a Z-stack

1. On the ND Acquisition window, click on the “Z” tab (Fig 11). Choose between the following options in setting the z planes to be acquired:

A. Top/Bottom:
   1. Press the Top/Bottom icon.
   2. For “Z Device”, select “Step-by-step Nikon A1 Piezo”, which is faster than the Nikon Ti internal Z drive.
   3. While in Live View, move the focus to the top position and click “Top”, then move to the bottom position and click “Bottom”.
   4. Define the step size in μm, or use the Nikon software’s calculated optimal step size by clicking on the suggested value to the right of “Step”.
   5. Click “Run now” to acquire the Z-stack.

B. Home Position (Symmetric and Asymmetric)
   1. Press either the Symmetric or Asymmetric home position icons.
   3. Move the focus to the desired reference position and press “Home”.
   4. Symmetric mode places this position at the center of the range specified, while asymmetric mode requires the distances below and above the home position to be specified. Asymmetric mode is useful for acquiring Z-stacks by marking the bottom of the cell or tissue section. Define the step size in μm or the number of steps to be captured.
   5. Click “Run now” to acquire the Z-stack.

- **Note:** The Piezo Z drive has a range of 300μm, when imaging Z-stacks beyond this range please select the Nikon Ti Internal Z drive. Contact the CI staff if you need assistance setting up complex acquisitions.
Visualizing 3D acquisitions


2. If a separate maximum intensity projection image of a z-stack is required, go to Image > ND Processing > Create Maximum Intensity Projection Image in Z. This creates a new file which can then be saved and analyzed.

Reusing settings

It’s possible to reuse the acquisition settings of a previously acquired image. This is especially useful for keeping consistent settings across your experiment and when obtaining an image intended to compared to a previously acquired image.

To load acquisition settings from an image:

1. Open the image in NIS Elements
   Right click and select reuse camera settings and reuse device settings.
Performing a tile scan – using Large Image

The microscope can perform a tile scan using its motorised XY stage. The Large Image option in the ND Acquisition window will automatically stitch the image, which is fine for 2D captures but can misalign slices and cause long delays for 3D captures. To avoid the issues with the default NIS Elements montage stitching process it is best to use **multi-point acquisitions**. This method also allows batch stitching offline, avoiding the need to wait for Elements to stitch an image before starting your next acquisition.

A. Large Image acquisition
   1. Click on the Large Image tab in the ND Acquisition window (Fig. 12). Large Image assumes that the specimen region in Live View is the center position.
   2. Set the array of frames by defining the number of fields or the size of the scanned area in mm².
   3. Under Stitching, tick “Stitch” and choose the channel the software will use for stitching.
   4. Set the overlap to 10% and tick “Close active shutter during stage movement”.
   5. Click Run now. This captures the individual tiles and stitches them together.

![Figure 12. Large Image settings](image-url)
Performing a tile scan – using multi-point

B. Acquire multi-point Z-stack montages
   1. In the **ND Acquisition** define your Z-stack then select the **XY tab** (Fig. 13).
   2. Select **Custom**.
   3. In the window that appears select the **Large Image tab** (Fig. 14).
   4. Define the number of tiles in the scan area.
   5. Click **Finish**, then click **Run now**. This captures a Z-stack at each tile position and saves them in a single multipoint image.
   6. Once the images have been acquired you can stitch them using **Image > ND Processing > Multipoint to Large Image**.
   7. If you have acquired multiple datasets using this method you can use the **BatchStitchMP.mac** macro to batch stitch multiple datasets.

---

**Figure 13. Multipoint settings**

**Figure 14. Custom multipoint settings**
Using multi-points for automated acquisitions

The confocal can also be programmed to perform Z-stacks, large images, time-series or a combination of these at predefined positions on the stage. This feature is useful for automating large experiments and for scanning overnight.

1. To image multiple positions, select the XY tab in ND Acquisition and add positions to the list (Fig. 15). To save position coordinates simply move to the position of interest and click the checkbox in the table of positions.
2. You can use a different z-position for each point, to do this check on the include Z.
3. If you need to update XY or Z information for a position you can do this by using the “<” buttons.

Figure 15. Multipoint settings
Saving your data

Images acquired using Scan and Capture need to be saved manually. It’s best practice to save in ND2 format as these files contain metadata on how the images were captured that can useful later on. ND2 files can also be opened on PC and Mac using NIS Elements viewer or ImageJ/FIJI.

Images acquired in ND Acquisition can be saved to a folder automatically during acquisition by specifying a Path and Filename. NIS Elements automatically numbers subsequent image files.

Images can also be exported directly to TIF through the menu by selecting File > Save As.. and using the settings below:

Don’t leave image data on the microscope computer. This data is not backed up and is cleaned off periodically. Please transfer your data to your lab network drive and remove it from the computer once you are sure it’s safely transferred.
Ending a session

1. Lower the objective by pressing Escape on the front of the microscopy stand.
2. Remove your sample.
3. If an oil-immersion objective has been used, gently wipe off the oil using a folded piece of lens tissue.
   
   *Never use Kimtech Wipes to clean objectives*

4. Change to the 10x objective.
5. Close the NIS Elements software.
6. If you are the last user for the day, switch off the lasers (4), the microscope stand (3), and cover the microscope to protect it from dust.